flutter 编译报错 uses-sdk:minSdkVersion 16 cannot be smaller than version 19 declared in library

废话不多说

路径:android\app\build.gradle

minSdkVersion 16 修改为 minSdkVersion 19

发表评论

您的电子邮箱地址不会被公开。